How to install libaqhbci22 on Debian Unstable (Sid)