How to install libapreq2-doc on Debian Unstable (Sid)