How to install libappstream-glib-dev on Debian Unstable (Sid)