How to install libappstream-dev on Debian Unstable (Sid)