How to install libappindicator3-1 on Debian Unstable (Sid)