How to install libappindicator1 on Debian Unstable (Sid)