How to install libappindicator-dev on Debian Unstable (Sid)