How to install libapp-fatpacker-perl on Debian Unstable (Sid)