How to install libapp-cmd-plugin-prompt-perl on Debian Unstable (Sid)