How to install libapophenia2-dev on Debian Unstable (Sid)