How to install libapm1 on Debian Unstable (Sid)