How to install libapm-dev on Debian Unstable (Sid)