How to install libapache2-mod-encoding on Debian Unstable (Sid)