How to remove libapache-poi-java from Debian Unstable (Sid)