How to install libapache-gallery-perl on Debian Unstable (Sid)