How to install libaosd-dev on Debian Unstable (Sid)