How to install libantlr-java on Debian Unstable (Sid)