How to install libandroidsdk-ddmuilib-java on Debian Unstable (Sid)