How to install libamu-dev on Debian Unstable (Sid)