How to install libambit0 on Debian Unstable (Sid)