How to install libam7xxx-dev on Debian Unstable (Sid)