How to install libalure-dev on Debian Unstable (Sid)