How to install liballegro-dialog5.0 on Debian Unstable (Sid)