How to install liballeggl4.4 on Debian Unstable (Sid)