How to install libalglib3.10 on Debian Unstable (Sid)