How to install libalglib-dev on Debian Unstable (Sid)