How to install libakuma-java-doc on Debian Unstable (Sid)