How to install libakuma-java on Debian Unstable (Sid)