How to install libagg-dev on Debian Unstable (Sid)