How to install libafsauthent1 on Debian Unstable (Sid)