How to install libafflib0v5 on Debian Unstable (Sid)