How to install libaec-dev on Debian Unstable (Sid)