How to install libadplug-dev on Debian Unstable (Sid)