How to install liba52-0.7.4-dev on Debian Unstable (Sid)