How to install liba52-0.7.4 on Debian Unstable (Sid)