How to install lib4store-dev on Debian Unstable (Sid)