How to install lhapdf-pdfsets-minimal on Debian Unstable (Sid)