How to install lfc-dli on Debian Unstable (Sid)