How to install lcmaps-plugins-basic-posixenf on Debian Unstable (Sid)