How to install lcmaps-basic-interface on Debian Unstable (Sid)