How to remove lazarus-ide-qt4-1.6 from Debian Unstable (Sid)