How to install lazarus-ide-qt4 on Debian Unstable (Sid)