How to install lazarus-ide-1.6 on Debian Unstable (Sid)