How to install lavapdu-client on Debian Unstable (Sid)