How to install launchy-skins on Debian Unstable (Sid)