How to install langford-utils on Debian Unstable (Sid)