How to install lame-doc on Debian Unstable (Sid)