How to install lam-mpidoc on Debian Unstable (Sid)