How to install ktexteditor-katepart on Debian Unstable (Sid)