How to install konqueror-plugin-gnash on Debian Unstable (Sid)